» Ubuntu » Packages

Error

two or more packages specified (libelfg0-dev oneiric)