» Ubuntu » Packages

Error

two or more packages specified (libevent-extra-1.4-2 oneiric)