» Ubuntu » Packages

Error

two or more packages specified (libevent-pthreads-2.0-5 oneiric)