» Ubuntu » Packages

Error

two or more packages specified (libevent1-dev oneiric)