» Ubuntu » Packages

Error

two or more packages specified (libevince3-3 oneiric)