» Ubuntu » Packages

Error

two or more packages specified (libffmpegthumbnailer4 oneiric)