» Ubuntu » Packages

Error

two or more packages specified (libflac++-dev oneiric)