» Ubuntu » Packages

Error

two or more packages specified (libflac++6 oneiric)