» Ubuntu » Packages

Error

two or more packages specified (libfli-dev oneiric)