» Ubuntu » Packages

Error

two or more packages specified (libfreerdp-dev oneiric)