» Ubuntu » Packages

Error

two or more packages specified (libfribidi-dev oneiric)