» Ubuntu » Packages

Error

two or more packages specified (libgail-doc oneiric)