» Ubuntu » Packages

Error

two or more packages specified (libgammu-dev oneiric)