» Ubuntu » Packages

Error

two or more packages specified (libgcr-3-dev oneiric)