» Ubuntu » Packages

Error

two or more packages specified (libgctp-dev oneiric)