» Ubuntu » Packages

Error

two or more packages specified (libgdu-dev oneiric)