» Ubuntu » Packages

Error

two or more packages specified (libgdu-gtk-dev oneiric)