» Ubuntu » Packages

Error

two or more packages specified (libgeronimo-jms-1.1-spec-java oneiric)