» Ubuntu » Packages

Error

two or more packages specified (libgeronimo-jta-1.0.1b-spec-java oneiric)