» Ubuntu » Packages

Error

two or more packages specified (libgfarm-dev oneiric)