» Ubuntu » Packages

Error

two or more packages specified (libghc-array-prof-0.3.0.2-14306 oneiric)