» Ubuntu » Packages

Error

two or more packages specified (libghc-base-dev-4.3.1.0-71f60 oneiric)