» Ubuntu » Packages

Error

two or more packages specified (libghc-base64-bytestring-dev-0.1.0.2-2bc90 oneiric)