» Ubuntu » Packages

Error

two or more packages specified (libghc-containers-dev-0.4.0.0-b4885 oneiric)