» Ubuntu » Packages

Error

two or more packages specified (libghc-diff-doc oneiric)