» Ubuntu » Packages

Error

two or more packages specified (libghc-extensible-exceptions-dev-0.1.1.2-d8c5b oneiric)