» Ubuntu » Packages

Error

two or more packages specified (libghc-ghc-prim-dev-0.2.0.0-6bf7b oneiric)