» Ubuntu » Packages

Error

two or more packages specified (libghc-happstack-server-prof-6.0.3-72cfe oneiric)