» Ubuntu » Packages

Error

two or more packages specified (libghc-hjavascript-prof-0.4.7-f7100 oneiric)