» Ubuntu » Packages

Error

two or more packages specified (libghc-hslogger-dev oneiric)