» Ubuntu » Packages

Error

two or more packages specified (libghc-html-dev oneiric)