» Ubuntu » Packages

Error

two or more packages specified (libghc-hunit-doc oneiric)