» Ubuntu » Packages

Error

two or more packages specified (libghc-hxt-unicode-dev oneiric)