» Ubuntu » Packages

Error

two or more packages specified (libghc-old-locale-dev-1.0.0.2-25ff1 oneiric)