» Ubuntu » Packages

Error

two or more packages specified (libghc-old-locale-prof-1.0.0.2-161f7 oneiric)