» Ubuntu » Packages

Error

two or more packages specified (libghc-old-time-dev-1.0.0.6-249d4 oneiric)