» Ubuntu » Packages

Error

two or more packages specified (libghc-pretty-dev-1.0.1.2-f2c71 oneiric)