» Ubuntu » Packages

Error

two or more packages specified (libghc-primitive-dev-0.3.1-06421 oneiric)