» Ubuntu » Packages

Error

two or more packages specified (libghc-syb-dev-0.3-00d8c oneiric)