» Ubuntu » Packages

Error

two or more packages specified (libghc-tagged-dev-0.2.2-feb52 oneiric)