» Ubuntu » Packages

Error

two or more packages specified (libghc-time-dev-1.2.0.3-ad46a oneiric)