» Ubuntu » Packages

Error

two or more packages specified (libghc-time-prof-1.2.0.3-34932 oneiric)