» Ubuntu » Packages

Error

two or more packages specified (libghc-unix-prof-2.4.2.0-7643f oneiric)