» Ubuntu » Packages

Error

two or more packages specified (libghc-x11-prof-1.5.0.0-13c77 oneiric)