» Ubuntu » Packages

Error

two or more packages specified (libghc-xhtml-dev-3000.2.0.1-fa3c2 oneiric)