» Ubuntu » Packages

Error

two or more packages specified (libghc-zip-archive-dev oneiric)