» Ubuntu » Packages

Error

two or more packages specified (libgirepository-1.0-1 oneiric)