» Ubuntu » Packages

Error

two or more packages specified (libgjs-dev oneiric)