» Ubuntu » Packages

Error

two or more packages specified (libgladeui-2-0 oneiric)