» Ubuntu » Packages

Error

two or more packages specified (libglib-perl oneiric)